<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>بقاء الأجواء صيفية معتدلة | سما الأردن</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://samaalordon.net/xmlrpc.php">
<meta property="og:image" content="http://samaalordon.net/wp-content/uploads/2017/08/23452345.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="بقاء الأجواء صيفية معتدلة"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; تبقى الأجواء صيفية معتدلة إلى اعتيادية في المناطق الجبلية نهار اليوم، وحارة نسبيا في الاغوار والعقبة والمناطق الصحراوية. وأوضح موقع طقس العرب، أن الرياح تكون شمالية غربية معتدلة السرعة، وفي خلي"/>
<meta property="og:url" content="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/"/>
<meta property="og:site_name" content="سما الأردن"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://samaalordon.net/wp-content/uploads/2017/06/images.png" />
<link rel="apple-touch-icon" href="http://samaalordon.net/wp-content/uploads/2017/06/images.png" />

<link rel="pingback" href="http://samaalordon.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://samaalordon.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://samaalordon.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="سما الأردن &raquo; الخلاصة" href="http://samaalordon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="سما الأردن &raquo; خلاصة التعليقات" href="http://samaalordon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="سما الأردن &raquo; بقاء الأجواء صيفية معتدلة خلاصة التعليقات" href="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/samaalordon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://samaalordon.net/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://samaalordon.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://samaalordon.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://samaalordon.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://samaalordon.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://samaalordon.net/wp-content/themes/goodnews5/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://samaalordon.net/wp-content/themes/goodnews5/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://samaalordon.net/wp-content/themes/goodnews5/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://samaalordon.net/wp-content/themes/goodnews5/css/blue.css?ver=4.8.1' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.0 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://samaalordon.net/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://samaalordon.net/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://samaalordon.net/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://samaalordon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://samaalordon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://samaalordon.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='قتلى وجرحى بانفجار سيارة مفخخة في ريف حلب' href='http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/' />
<link rel='next' title='دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;' href='http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/' />
<link rel="stylesheet" href="http://samaalordon.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/" />
<link rel='shortlink' href='http://samaalordon.net/?p=2808' />
<link rel="alternate" type="application/json+oembed" href="http://samaalordon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsamaalordon.net%2F2017%2F08%2F%25d8%25a8%25d9%2582%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b9%25d8%25aa%25d8%25af%25d9%2584%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://samaalordon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsamaalordon.net%2F2017%2F08%2F%25d8%25a8%25d9%2582%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25b5%25d9%258a%25d9%2581%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b9%25d8%25aa%25d8%25af%25d9%2584%25d8%25a9%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://samaalordon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">{color:#ffffff;}.top_banner{background-color:#ffffff;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 200px;
height: 200px;
}
/* Category background */
                                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="rtl post-template-default single single-post postid-2808 single-format-standard both-sidebars-left both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1413"><a href="http://samaalordon.net/">الرئيسية</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="http://samaalordon.net/contact-us/">اتصل بنا</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1413"><a href="http://samaalordon.net/">الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="http://samaalordon.net/contact-us/">اتصل بنا</a></li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://samaalordon.net">
		                                                    <img src="http://samaalordon.net/wp-content/uploads/2017/06/images.png" alt="سما الأردن" width="200" height="188" />
                                                                    <img class="mom_retina_logo" src="http://samaalordon.net/wp-content/uploads/2017/06/images.png" width="200" height="188" alt="سما الأردن" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="1704" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- samm -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4053707340538204"
     data-ad-slot="5628223149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-home" class="main-menu mom_visibility_desktop"><li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net"><i class="momizat-icon-pen"></i>الرئيسية</a></li>
<li id="menu-item-1614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/">الرئيسي</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9/">الجريمة</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المجتمع</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/">طب وعلوم</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">عربي دولي</a></li>
<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-home-1" class="device-menu mom_visibility_device"><li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net"><i class="momizat-icon-pen"></i>الرئيسية</a></li>
<li id="menu-item-1614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/">الرئيسي</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9/">الجريمة</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المجتمع</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/">طب وعلوم</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">عربي دولي</a></li>
<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://samaalordon.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://samaalordon.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"><div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="1703" style=" ">
					<a href="http://www.araborient.com/index.php" target=""><img src="http://samaalordon.net/wp-content/uploads/2014/05/4f49eac39a1cc1b8983921a7bcbb374d.jpg" alt="ad" width="468" height="60"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 </div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أخر الأخبار</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%85%d8%b9-%d8%b5%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">تراجع أسعار الذهب مع صعود الدولار</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/">&#8220;شبح&#8221; يقص شعر السيدات في الهند !</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%a3%d8%ae%d9%8a%d8%b1%d8%a7-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/">أخيرا.. نيمار يظهر في باريس</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%ba%d8%b1%d9%82%d8%a7-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%b7%d9%89%d8%a1-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/">وفاة طفل غرقا على شاطىء العقبة</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%b3%d8%a8%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%ad%d8%aa%d9%85-%d8%b9%d9%84%d9%8a%d9%83-%d8%ae%d9%81%d8%b6-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84%d8%b3%d9%83%d8%b1/">سبب جديد يحتم عليك خفض استهلاك السكر</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/">دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/">بقاء الأجواء صيفية معتدلة</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/">قتلى وجرحى بانفجار سيارة مفخخة في ريف حلب</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d9%82%d8%b7%d8%b1-%d8%aa%d9%82%d8%b1%d8%b1-%d9%85%d9%86%d8%ad-%d8%a8%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%af%d8%a7%d8%a6%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8/">قطر تقرر منح بطاقة إقامة دائمة للأجانب</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://samaalordon.net/2017/08/%d8%aa%d8%b7%d9%88%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%8a%d9%87%d8%af%d8%af-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%86%d9%8a%d9%85%d8%a7%d8%b1/">&#8220;تطور خطير&#8221; يهدد صفقة انتقال نيمار</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://samaalordon.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://samaalordon.net/category/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" title="الرئيسي"><span itemprop="title">الرئيسي</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">بقاء الأجواء صيفية معتدلة</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2808 post type-post status-publish format-standard has-post-thumbnail category-70 category-71"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://samaalordon.net/wp-content/uploads/2017/08/23452345-300x182.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://samaalordon.net/wp-content/uploads/2017/06/images.png">
      <meta itemprop="width" content="200">
      <meta itemprop="height" content="188">
    </div>
        <meta itemprop="name" content="سما الأردن">
  </div>
  <meta itemprop="datePublished" content="2017-08-04T08:54:22+00:00"/>
  <meta itemprop="dateModified" content="2017-08-04T08:54:22+00:00"/>


                                   														<div class="feature-img">
								<img src="http://samaalordon.net/wp-content/uploads/2017/08/23452345.jpg" alt="بقاء الأجواء صيفية معتدلة">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">بقاء الأجواء صيفية معتدلة</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">كتبه: <span class="fn" itemprop="name"><a href="http://samaalordon.net/author/samaadmin/">sama sa</a></span></span><span>فى: <time datetime="2017-08-04T08:54:22+00:00" class="updated">أغسطس 04, 2017</time></span><span>فى: <a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" title="عرض جميع المقالات فى الرئيسي">الرئيسي</a>, <a href="http://samaalordon.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" title="عرض جميع المقالات فى محليات">محليات</a></span><span><a href="http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=بقاء الأجواء صيفية معتدلة&body=بقاء الأجواء صيفية معتدلة http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p>&nbsp;</p>
<p>تبقى الأجواء صيفية معتدلة إلى اعتيادية في المناطق الجبلية نهار اليوم، وحارة نسبيا في الاغوار والعقبة والمناطق الصحراوية.</p>
<p>وأوضح موقع طقس العرب، أن الرياح تكون شمالية غربية معتدلة السرعة، وفي خليج العقبة شمالية معتدلة السرعة.</p>
<p>في حين، تكون الأجواء لطيفة عموما ليلا، وتميل للبرودة بعد منتصف الليل فوق الجبال العالية وفي السهول الشرقية، وتكون الرياح شمالية غربية خفيفة السرعة.</p>
<p>وتتراوح درجات الحرارة العظمى والصغرى المتوقعة: شرق عمان: من 32 الى 22، غرب عمان: من 30 الى 20، إربد: من 32 الى 21، جرش: من 32 الى 22، السلط: من 32 الى 20، عجلون: من 32 الى 19، الزرقاء: من 35 الى 22، المفرق: من 35 الى 19، مأدبا: من 31 الى 17، الكرك: من 29 الى 19، الطفيلة: من 30 الى 20، معان: من 37 الى 18، العقبة: من 40 الى 28 والبحر الميت: من 39 الى 31.</p>
<p>وتوقع &#8220;طقس العرب&#8221; أن تميل درجات الحرارة إلى الارتفاع قليلا نهار غد مع بقاء الطقس صيفيا اعتياديا، وحارا في الاغوار والعقبة والمناطق الصحراوية، وتكون الرياح غربية خفيفة إلى معتدلة السرعة، وفي خليج العقبة شمالية معتدلة السرعة.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="2808">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">9</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=بقاء الأجواء صيفية معتدلة&url=http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/&title=بقاء الأجواء صيفية معتدلة&source=http%3A%2F%2Fsamaalordon.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://samaalordon.net/wp-content/uploads/2017/08/23452345.jpg&amp;
url=http://samaalordon.net/2017/08/%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%b5%d9%8a%d9%81%d9%8a%d8%a9-%d9%85%d8%b9%d8%aa%d8%af%d9%84%d8%a9/&amp;
is_video=false&amp;description=بقاء الأجواء صيفية معتدلة"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969817-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969817-180x120.jpg" alt="بقاء الأجواء صيفية معتدلة"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/">قتلى وجرحى بانفجار سيارة مفخخة في ريف حلب</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969862-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969862-180x120.jpg" alt="بقاء الأجواء صيفية معتدلة"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/">دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">نبذة عن الكاتب</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/c9f9b9b7d2fbe40b825f62b3938611e9?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9f9b9b7d2fbe40b825f62b3938611e9?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://samaalordon.net/author/samaadmin/">sama sa</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://samaalordon.net"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://samaalordon.net/author/samaadmin/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://samaalordon.net/2017/08/%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%ba%d8%b1%d9%82%d8%a7-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%b7%d9%89%d8%a1-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/52345245-190x122.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/52345245-610x380.jpg" alt="وفاة طفل غرقا على شاطىء العقبة"></a>
			                        <h4><a itemprop="name" href="http://samaalordon.net/2017/08/%d9%88%d9%81%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%ba%d8%b1%d9%82%d8%a7-%d8%b9%d9%84%d9%89-%d8%b4%d8%a7%d8%b7%d9%89%d8%a1-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/">وفاة طفل غرقا على شاطىء العقبة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T12:14:02+00:00">أغسطس 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969862-190x122.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969862.jpg" alt="دول أوروبية تسحب ملايين البيض بعد "اكتشاف مرعب""></a>
			                        <h4><a itemprop="name" href="http://samaalordon.net/2017/08/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/">دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T12:02:55+00:00">أغسطس 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969817-190x122.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969817.jpg" alt="قتلى وجرحى بانفجار سيارة مفخخة في ريف حلب"></a>
			                        <h4><a itemprop="name" href="http://samaalordon.net/2017/08/%d9%82%d8%aa%d9%84%d9%89-%d9%88%d8%ac%d8%b1%d8%ad%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%81%d8%ae%d8%ae%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%ad/">قتلى وجرحى بانفجار سيارة مفخخة في ريف حلب</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T08:51:42+00:00">أغسطس 04, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/%D8%A8%D9%82%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%B5%D9%8A%D9%81%D9%8A%D8%A9-%D9%85%D8%B9%D8%AA%D8%AF%D9%84%D8%A9/#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://samaalordon.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='2808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>الأكثر تعليقا</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://samaalordon.net/2017/08/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%85%d8%b9-%d8%b5%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-947289-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-947289-90x60.jpg" alt="تراجع أسعار الذهب مع صعود الدولار" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://samaalordon.net/2017/08/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%85%d8%b9-%d8%b5%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-947289-180x120.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-947289-180x120.jpg" alt="تراجع أسعار الذهب مع صعود الدولار" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://samaalordon.net/2017/08/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%85%d8%b9-%d8%b5%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1/">تراجع أسعار الذهب مع صعود الدولار</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-04T12:28:07+00:00" class="entry-date">أغسطس 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://samaalordon.net/2017/07/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a3%d8%b3%d8%b3-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%b7%d8%a7%d8%a6%d9%81%d9%8a/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-961099-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-961099-90x60.jpg" alt="تركي الفيصل: خامنئي أسس ميليشيات طائفية لحماية ولاية الفقيه" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://samaalordon.net/2017/07/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a3%d8%b3%d8%b3-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%b7%d8%a7%d8%a6%d9%81%d9%8a/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-961099-180x120.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-961099-180x120.jpg" alt="تركي الفيصل: خامنئي أسس ميليشيات طائفية لحماية ولاية الفقيه" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://samaalordon.net/2017/07/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a3%d8%b3%d8%b3-%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%b7%d8%a7%d8%a6%d9%81%d9%8a/">تركي الفيصل: خامنئي أسس ميليشيات طائفية لحماية ولاية الفقيه</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-01T16:19:55+00:00" class="entry-date">يوليو 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://samaalordon.net/2017/07/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-961064-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-961064-90x60.jpg" alt="أردوغان يهاجم مسيرة "العدالة".. مع اقترابها من إسطنبول" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://samaalordon.net/2017/07/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-961064-180x120.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-961064-180x120.jpg" alt="أردوغان يهاجم مسيرة "العدالة".. مع اقترابها من إسطنبول" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://samaalordon.net/2017/07/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7/">أردوغان يهاجم مسيرة &#8220;العدالة&#8221;.. مع اقترابها من إسطنبول</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-01T16:22:06+00:00" class="entry-date">يوليو 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="1704" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- samm -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4053707340538204"
     data-ad-slot="5628223149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>تصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://samaalordon.net/category/uncategorized/" >Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-76"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" >الاقتصاد</a> (13)
</li>
	<li class="cat-item cat-item-74"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9/" >الجريمة</a> (7)
</li>
	<li class="cat-item cat-item-70"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" >الرئيسي</a> (181)
</li>
	<li class="cat-item cat-item-73"><a href="http://samaalordon.net/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" >المجتمع</a> (8)
</li>
	<li class="cat-item cat-item-79"><a href="http://samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >رياضة</a> (28)
</li>
	<li class="cat-item cat-item-75"><a href="http://samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/" >طب وعلوم</a> (20)
</li>
	<li class="cat-item cat-item-72"><a href="http://samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d8%af%d9%88%d9%84%d9%8a/" >عربي دولي</a> (175)
</li>
	<li class="cat-item cat-item-71"><a href="http://samaalordon.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" >محليات</a> (59)
</li>
	<li class="cat-item cat-item-78"><a href="http://samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >مقالات</a> (6)
</li>
	<li class="cat-item cat-item-77"><a href="http://samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" >منوعات</a> (23)
</li>
		</ul>
</div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://samaalordon.net">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>أعلانات</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>فيديو</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/ntSsW0OWJoQ?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>إعلانات</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>تابعونا</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://web.facebook.com/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-123553324374138/?_rdc=1&_rdr" target="_blank"><i class="fa-icon-facebook "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>أحدث المقالات</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://samaalordon.net/2017/08/%d8%ad%d9%8a-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-1000-%d9%85%d9%86%d8%b2%d9%84-%d8%a8%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8/"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969651-265x168.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969651-265x168.jpg" alt="حي استيطاني جديد من 1000 منزل بالضفة الغربية" width="265" height="168">			  <p class="slide-caption">حي استيطاني جديد من 1000 منزل بالضفة الغربية</p>
			  </a>
			</li>
																		<li>
			<a href="http://samaalordon.net/2017/07/%d8%a5%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%8a%d9%88%d9%84%d9%8a%d9%88-2017-%d9%8a%d9%84%d8%aa%d9%87%d8%a8/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-963185-265x168.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-963185-265x168.jpg" alt="إنفوغرافيك.. يوليو 2017 يلتهب" width="265" height="168">			  <p class="slide-caption">إنفوغرافيك.. يوليو 2017 يلتهب</p>
			  </a>
			</li>
																		<li>
			<a href="http://samaalordon.net/2017/07/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%a3/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-966737-265x168.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-966737-265x168.jpg" alt="مجلس الأمن يجتمع الاثنين لبحث "أزمة الأقصى"" width="265" height="168">			  <p class="slide-caption">مجلس الأمن يجتمع الاثنين لبحث &#8220;أزمة الأقصى&#8221;</p>
			  </a>
			</li>
																		<li>
			<a href="http://samaalordon.net/2017/07/%d8%aa%d9%8a%d8%b3%d9%84%d8%a7-%d8%aa%d8%a8%d9%86%d9%8a-%d8%a3%d9%83%d8%a8%d8%b1-%d8%a8%d8%b7%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-962609-265x168.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-962609-265x168.jpg" alt="تيسلا تبني "أكبر بطارية" في العالم" width="265" height="168">			  <p class="slide-caption">تيسلا تبني &#8220;أكبر بطارية&#8221; في العالم</p>
			  </a>
			</li>
																		<li>
			<a href="http://samaalordon.net/2017/07/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%86%d9%88%d8%a7%d8%ac%d9%87-%d9%85%d8%b9-50-%d8%af%d9%88%d9%84%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%aa%d9%85/"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-962498-265x168.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-962498-265x168.jpg" alt="ترامب: نواجه مع 50 دولة مسلمة الإرهاب وتمويله" width="265" height="168">			  <p class="slide-caption">ترامب: نواجه مع 50 دولة مسلمة الإرهاب وتمويله</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>أخبار فى صور</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://samaalordon.net/2017/08/%d8%a3%d8%ae%d9%8a%d8%b1%d8%a7-%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/" class="simptip-position-top simptip-movable" data-tooltip="أخيرا.. نيمار يظهر في باريس"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969909-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969909-180x120.jpg" alt="أخيرا.. نيمار يظهر في باريس" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d9%85%d9%88%d8%ac%d9%87%d8%a9-%d9%84%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%82/" class="simptip-position-top simptip-movable" data-tooltip="السعودية: الإجراءات موجهة للحكومة القطرية لتصحيح مسارها"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-962991-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-962991-180x120.jpg" alt="السعودية: الإجراءات موجهة للحكومة القطرية لتصحيح مسارها" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%b1%d9%82-%d8%a7%d9%84%d8%ac%d8%b2%d8%a1-%d8%a7%d9%84%d8%a3%d9%83%d8%ab/" class="simptip-position-top simptip-movable" data-tooltip="&#8220;سورية الديموقراطية&#8221; تخترق الجزء الأكثر تحصينا من الرقة"><img src="http://samaalordon.net/wp-content/uploads/2017/07/5463456546-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/5463456546-180x120.jpg" alt=""سورية الديموقراطية" تخترق الجزء الأكثر تحصينا من الرقة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%b5%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%85%d8%aa%d8%a3%d9%83%d8%af-%d9%88%d8%a7%d9%84/" class="simptip-position-top simptip-movable" data-tooltip="مقتل البغدادي.. المرصد السوري متأكد والبنتاغون غير واثق"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-782060-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-782060-180x120.jpg" alt="مقتل البغدادي.. المرصد السوري متأكد والبنتاغون غير واثق" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/08/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%aa%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d9%81/" class="simptip-position-top simptip-movable" data-tooltip="&#8220;سوريا الديمقراطية&#8221; تسيطر على حي جديد في الرقة"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969102-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969102-180x120.jpg" alt=""سوريا الديمقراطية" تسيطر على حي جديد في الرقة" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d9%86%d8%aa/" class="simptip-position-top simptip-movable" data-tooltip="&#8220;المستقلة&#8221;: انطلاق مرحلة الدعاية للانتخابات البلدية الاثنين"><img src="http://samaalordon.net/wp-content/uploads/2017/07/342345435-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/342345435-180x120.jpg" alt=""المستقلة": انطلاق مرحلة الدعاية للانتخابات البلدية الاثنين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/08/%d8%b3%d8%a8%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%ad%d8%aa%d9%85-%d8%b9%d9%84%d9%8a%d9%83-%d8%ae%d9%81%d8%b6-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84%d8%b3%d9%83%d8%b1/" class="simptip-position-top simptip-movable" data-tooltip="سبب جديد يحتم عليك خفض استهلاك السكر"><img src="http://samaalordon.net/wp-content/uploads/2017/08/1-969814-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/08/1-969814-180x120.jpg" alt="سبب جديد يحتم عليك خفض استهلاك السكر" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%b3%d8%a8%d8%a8-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%aa%d8%af%d8%a7%d8%a8/" class="simptip-position-top simptip-movable" data-tooltip="الداخلية الكويتية توضح سبب اتخاذ تدابير أمنية"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-915825-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-915825-180x120.jpg" alt="الداخلية الكويتية توضح سبب اتخاذ تدابير أمنية" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a7%d9%83-%d9%8a%d8%ad%d9%82%d9%82-%d9%85%d8%b9-%d9%82%d8%a7%d8%aa%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86/" class="simptip-position-top simptip-movable" data-tooltip="&#8220;الشاباك&#8221; يحقق مع قاتل الأردنيين"><img src="http://samaalordon.net/wp-content/uploads/2017/07/52345345-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/52345345-180x120.jpg" alt=""الشاباك" يحقق مع قاتل الأردنيين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%b9%d8%af%d8%af%d8%a7-%d9%85%d9%86-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7/" class="simptip-position-top simptip-movable" data-tooltip="الملك يلتقي عددا من كبار المسؤولين في الإدارة الأميركية"><img src="http://samaalordon.net/wp-content/uploads/2017/07/45566565-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/45566565-180x120.jpg" alt="الملك يلتقي عددا من كبار المسؤولين في الإدارة الأميركية" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d9%85%d9%82%d8%aa%d9%84-3-%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86%d9%8a%d9%86-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b7%d8%b9%d9%86/" class="simptip-position-top simptip-movable" data-tooltip="مقتل 3 مستوطنين إسرائيليين في عملية طعن"><img src="http://samaalordon.net/wp-content/uploads/2017/07/1-966500-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/1-966500-180x120.jpg" alt="مقتل 3 مستوطنين إسرائيليين في عملية طعن" width="90" height="60"></a></li>
			
			

							 <li><a href="http://samaalordon.net/2017/07/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a8%d8%ad%d8%b1%d9%83%d8%a9-%d9%81/" class="simptip-position-top simptip-movable" data-tooltip="الاحتلال يعتقل مسؤول ملف القدس بحركة فتح"><img src="http://samaalordon.net/wp-content/uploads/2017/07/7654567654-90x60.jpg" data-hidpi="http://samaalordon.net/wp-content/uploads/2017/07/7654567654-180x120.jpg" alt="الاحتلال يعتقل مسؤول ملف القدس بحركة فتح" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>طقس</span></h3></div>                                                Please Go to options -> API's Authentication and add the weather API key</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>فيس بوك</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://web.facebook.com/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-123553324374138/?_rdc=1&_rdr&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
		<div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter compact">
                            <h4>اشترك ليصلك كل جديد.</h4>
			    
                        </div>
</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://samaalordon.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/samaalordon.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/samaalordon.net\/wp-admin\/admin-ajax.php","nonce":"5abd7e1518","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/samaalordon.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://samaalordon.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    </body>
</html>